ALL #WordPress versions older by 4.7.2 are vulnerable! WorStPress! 0 atbildes

Jānis Lācis
(13.02.2017 18:13:13)
@twitter
ALL #WordPress versions older by 4.7.2 are vulnerable! WorStPress!